AQUA'NORMANDIE Forum Aquariophile de la région normande
Bienvenue sur Aqua Normandie !

Problèmes d'algues

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problèmes d'algues

Message par Pascal76 le Dim 2 Fév - 12:55

Bonjour,

Une photo plutôt qu'un grand discours :



voici mes paramètres :
EC : 300
KH : 3~4
NO2 : 0
NO3 : 0
PH : 6.8 ~ 6.9
T° : 28
éclairage : 10h
2 lampes HQI 150W UVS FS 6K

Quelqu'un a t'il une idée du pourquoi ?
avatar
Pascal76
Recrue
Recrue

Messages : 14
Nombre de bacs : 3
Date d'inscription : 14/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: Problèmes d'algues

Message par Chef Chaudard le Dim 2 Fév - 15:38

c'est une cyanobactérie ... la galère !!

Il y a vraiment plein de causes possibles , mauvais brassage , trop d'engrais , fermentation due a des bulles d'air dans le sable etc ...


Mathieu Club Aquariophile de Villers-Ecalles
avatar
Chef Chaudard
Administrateur
Administrateur

Messages : 1757
Nombre de bacs : 23
Date d'inscription : 27/03/2011
Localisation : Allouville-Bellefosse

Revenir en haut Aller en bas

Re: Problèmes d'algues

Message par silverwolf0410 le Dim 2 Fév - 19:00

j'ai connu ce probleme la, c chiant à se débarasser
avatar
silverwolf0410
habitué
habitué

Messages : 165
Nombre de bacs : 4
Date d'inscription : 03/05/2012
Localisation : TANCARVILLE

Revenir en haut Aller en bas

Re: Problèmes d'algues

Message par mabire bruno le Lun 3 Fév - 3:43

Bonjour Pascal,

Mesure ton taux de phosphate, les cyanos apparaissent également quand il y a un excès.

Faire des changements d'eau plus importants, plus rapprochés, contrôler l'état de la filtration et s'armer de patience.

C'est comme ça que j'ai procédé les deux fois où j'ai rencontré ce problème.

A plus.

Bruno.
avatar
mabire bruno
Revenant
Revenant

Messages : 66
Nombre de bacs : 4
Date d'inscription : 15/09/2013
Localisation : Hérouville Saint Clair

Revenir en haut Aller en bas

Re: Problèmes d'algues

Message par Pascal76 le Lun 3 Fév - 19:14

merci pour vos reponses car pour battre son ennemi faut il encore le connaitre !!! donc gros changement d'eau ce matin (60litres) j ai testé les phosphates : 0 !!! kh 3 no3 0 no2 0 ph 6.7 température : 28.7 c'est vrais que j'ai des cavitees dans mon sable mais pas de bulles qui remontent
avatar
Pascal76
Recrue
Recrue

Messages : 14
Nombre de bacs : 3
Date d'inscription : 14/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: Problèmes d'algues

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum