AQUA'NORMANDIE Forum Aquariophile de la région normande
Bienvenue sur Aqua Normandie !

Dépôt "brun"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Dépôt "brun"

Message par romualdleviking le Mer 4 Déc - 18:20

Salut , mon bac tourne depuis un peu plus de 3 semaines maintenant, il est pas mal plantè.... Mais j ai un léger soucis depuis environ 1 semaine.... J ai une apparition de dépôt brun un peu partout, vitre, sur les plantes , au sol..... Sur les racines...... On m a dit que s était des algues!!!! Et que sûrement que je laissais trop de lumière..... Je vais donc faire tourner 8h de lumière..... Par contre comment se débarrasser de ces algues!!!???? Par ce que certaines plantes n apprécie t pas trop !!!!! Merci a vous
avatar
romualdleviking
Recrue
Recrue

Messages : 26
Nombre de bacs : 1
Date d'inscription : 06/11/2013
Localisation : fecamp

http://sophie-tatoo.over-blog.net/

Revenir en haut Aller en bas

Re: Dépôt "brun"

Message par Stan76 le Mer 4 Déc - 19:17

elles vont partir toutes seul .
un bac jeune normal au debut
avatar
Stan76
Squatteur
Squatteur

Messages : 620
Nombre de bacs : plusieurs
Date d'inscription : 28/03/2011
Localisation : auffay 76720

Revenir en haut Aller en bas

Re: Dépôt "brun"

Message par romualdleviking le Jeu 5 Déc - 20:34

ok, merci stan76 ;-)
avatar
romualdleviking
Recrue
Recrue

Messages : 26
Nombre de bacs : 1
Date d'inscription : 06/11/2013
Localisation : fecamp

http://sophie-tatoo.over-blog.net/

Revenir en haut Aller en bas

Re: Dépôt "brun"

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum