AQUA'NORMANDIE Forum Aquariophile de la région normande
Bienvenue sur Aqua Normandie !

probléme co2

Voir le sujet précédent Voir le sujet suivant Aller en bas

probléme co2

Message par nico76690 le Mer 25 Juil - 19:36

bonsoir a tous voila je posséde un kit co2 dennerler je débranche l'élétrovanne le co2 produit tourjour quesque sa peut être
avatar
nico76690
habitué
habitué

Messages : 218
Nombre de bacs : 5
Date d'inscription : 25/11/2011
Localisation : haute normandie

http://aquariophilie76690.skyrock.com/

Revenir en haut Aller en bas

Re: probléme co2

Message par Romano le Jeu 26 Juil - 7:00

Salut,

alors je n'ai pas de kit co2 donc je ne serait pas d'une grande aide mais l'électrovanne consommant de l'électricité (en très fine quantité certes mais quand même), je suppose qu'il doit donc rester brancher pour fonctionner non ?
ou alors c'est effectivement le fait de le debrancher qui le fait fermer le tuyau ...

Bref, desolé, je ne peux pas t'aider.

EDIT : après une recherche rapide, c'est effectivement le fait de brancher (et donc d'alimenter) l'électrovanne qui lui permet de s'ouvrir pour laisser passer le co2. Donc si le tiens laisse passer le co2 lorsqu'il est débranché (donc fermé), c'est probablement qu'il a un soucis ;)
avatar
Romano
habitué
habitué

Messages : 304
Nombre de bacs : 8
Date d'inscription : 31/01/2012

Revenir en haut Aller en bas

Re: probléme co2

Message par nico76690 le Jeu 26 Juil - 7:49

oui il y a un soucis
avatar
nico76690
habitué
habitué

Messages : 218
Nombre de bacs : 5
Date d'inscription : 25/11/2011
Localisation : haute normandie

http://aquariophilie76690.skyrock.com/

Revenir en haut Aller en bas

Re: probléme co2

Message par nico76690 le Jeu 26 Juil - 19:47

le soucie et réglé
avatar
nico76690
habitué
habitué

Messages : 218
Nombre de bacs : 5
Date d'inscription : 25/11/2011
Localisation : haute normandie

http://aquariophilie76690.skyrock.com/

Revenir en haut Aller en bas

Re: probléme co2

Message par Stan76 le Dim 29 Juil - 10:44

cétais quoi?
avatar
Stan76
Squatteur
Squatteur

Messages : 620
Nombre de bacs : plusieurs
Date d'inscription : 28/03/2011
Localisation : auffay 76720

Revenir en haut Aller en bas

probléme co2

Message par nico76690 le Dim 29 Juil - 10:48

les tuyau mal mis et j'ai nettoiyer l'életrovanne
avatar
nico76690
habitué
habitué

Messages : 218
Nombre de bacs : 5
Date d'inscription : 25/11/2011
Localisation : haute normandie

http://aquariophilie76690.skyrock.com/

Revenir en haut Aller en bas

Re: probléme co2

Message par Stan76 le Dim 29 Juil - 10:52

ok truc tout bete
avatar
Stan76
Squatteur
Squatteur

Messages : 620
Nombre de bacs : plusieurs
Date d'inscription : 28/03/2011
Localisation : auffay 76720

Revenir en haut Aller en bas

Re: probléme co2

Message par nico76690 le Dim 29 Juil - 10:53

oui c'est clair il y a plus cas attendre quelque semaines voir si les plantes pouse super bien
avatar
nico76690
habitué
habitué

Messages : 218
Nombre de bacs : 5
Date d'inscription : 25/11/2011
Localisation : haute normandie

http://aquariophilie76690.skyrock.com/

Revenir en haut Aller en bas

Re: probléme co2

Message par Stan76 le Dim 29 Juil - 12:40

le co2 n est pas obligatoire pour que tes plantes poussent bien.
j en avais pas dans mon 400 l et ça poussaient bien
avatar
Stan76
Squatteur
Squatteur

Messages : 620
Nombre de bacs : plusieurs
Date d'inscription : 28/03/2011
Localisation : auffay 76720

Revenir en haut Aller en bas

Re: probléme co2

Message par nico76690 le Mer 1 Jan - 13:56

a supprimer
avatar
nico76690
habitué
habitué

Messages : 218
Nombre de bacs : 5
Date d'inscription : 25/11/2011
Localisation : haute normandie

http://aquariophilie76690.skyrock.com/

Revenir en haut Aller en bas

Re: probléme co2

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum